MAUI is interrupted
Incident Report for NeSI Status
Resolved
The issue is resolved but some of the nodes are still down
Posted Jan 19, 2022 - 14:11 NZDT
Monitoring
Maui is back online but some nodes are not available.
Posted Jan 18, 2022 - 19:43 NZDT
Identified
Shutdown Alert is received from HACS system, potentially affecting part of the whole system. The alert is being investigated.
Posted Jan 18, 2022 - 17:38 NZDT
This incident affected: NeSI HPC Compute Infrastructure (HPC Login nodes - Māui, HPC Compute nodes - Māui) and Submit new HPC Jobs, Jobs running on HPC.