Māui Ancillary Nodes unexpected reboot

Incident Report for NeSI Status

Resolved

This incident has been resolved.
Posted Mar 02, 2020 - 16:53 NZDT

Identified

The issue has been identified and a fix is being implemented.
Posted Mar 02, 2020 - 13:46 NZDT

Investigating

We are currently investigating issues on w-clim01, w-cylc02, w-haz01, w-mar01, w-mauivlab01
Posted Mar 02, 2020 - 13:25 NZDT
This incident affected: NeSI HPC Compute Infrastructure - Legacy (Māui Ancillary nodes).