VM issues: w-mar01, w-clim01, w-cylc02, w-mauivlab01, w-haz01 are down
Incident Report for NeSI Status
Resolved
These VMs have now been rebuilt and are available.
Posted May 01, 2020 - 17:12 NZST
Update
We are continuing to investigate this issue.
Posted May 01, 2020 - 13:47 NZST
Investigating
We are currently experiencing an issue with the above named VMs, which are largely unavailable. This is not affecting slurm jobs on any of the clusters.
Possible remediation steps are scheduled for 2pm.
Posted May 01, 2020 - 13:43 NZST
This incident affected: NeSI High Performance Computing and Storage (Māui Ancillary nodes).